TrabalhosGratuitos.com - Trabalhos, Monografias, Artigos, Exames, Resumos de livros, Dissertações
Pesquisar

Frame relay

Por:   •  19/6/2015  •  Projeto de pesquisa  •  305 Palavras (2 Páginas)  •  106 Visualizações

Página 1 de 2

CONFIGURAÇÕES DO PROJETO

# Nome de host roteador:

enable

configure terminal

hostname TESTE

do wr

# Configuração de Console

enable

configure terminal

line console 0

password TESTE

login

do wr

# Configuração de VTY

enable

configure terminal

line vty 0 4

password TESTE

login

do wr

# Configuração de senha Modo administrador

enable

configure terminal

enable secret TESTE

do wr

# Configuração de Banner

enable

configure terminal

banner motd $ TESTE DE BANNER DO ROTEADOR CISCO $

do wr

# Configuração de GigabitEthernet

enable

configure terminal

interface gigabitEthernet 3/0

ip address 192.168.104.1 255.255.255.252

no shutdown

do wr

# Configuração de FASTETHERNET

enable

configure terminal

interface fastEthernet 3/0

ip address 192.168.104.2 255.255.255.252

no shutdown

do wr

# CONFIGURANDO OSPF

CONFIGURANDO OSPF

enable

configure terminal

router ospf 1

network 192.168.202.0 0.0.0.15 area 1

do wr

#CONFGURARAÇÃO DHPC

enable

configure terminal

ip dhcp pool SOCORRO1

network 172.16.1.0 255.255.255.0

default-router 172.16.1.1

1

enable

configure terminal

ip dhcp pool SOCORRO2

network 172.16.2.0 255.255.255.0

default-router 172.16.1.0

enable

configure terminal

ip dhcp pool SOCORRO3

network 172.16.1.1 255.255.255.O

default-router 172.16.3.1

# CONFIGARAÇÃO DE VLAN

enable

configure terminal

vlan 10

name ESTACOES

vlan 11

name GERENCIAMENTO

vlan 12

name SERVIDORES

# ASSOCIAR PORTAS A VLANS

## PORTA DO SW MODO TRUNK

enable

configure terminal

vlan 11

name

...

Baixar como (para membros premium)  txt (2.7 Kb)   pdf (47.1 Kb)   docx (12.8 Kb)  
Continuar por mais 1 página »
Disponível apenas no TrabalhosGratuitos.com